Download My New eBook!

WordPress插件-WPML WooCommerce Multilingual 4.10.3

允许使用WooCommerce和WPML运行完全多语言的电子商务网站。

允许使用WooCommerce和WPML构建多语言电子商务网站。您可以翻译WooCommerce提供的所有内容,包括产品,变体,类别,字段和属性要使用WooCommerce Multilingual,您需要安装并激活以下插件:

  • WPML 3.4或以上
  • WPML字符串翻译2.0或更高版本
  • WPML翻译管理2.2或以上
  • WPML媒体翻译2.1或以上
  • WooCommerce 2.1或更高版本

您可以从“下载”下的wpml.org帐户获取所有WPML组件。WooCommerce多语言和WooCommerce托管在WordPress插件库中。有插件吗?开始吧!

  • 简单的翻译界面
  • 多币种付款
  • 兼容大多数Woocommerce主题和扩展

Sales Page:http://wpml.org/documentation/related-projects/woocommerce-multilingual/


这些文件与OnTheGoSystems(此处)分发的文件完全相同,,但是我们不提供任何其他作者服务,例如作者的支持和许可证密钥(有关更多信息,请参阅常见问题解答)。
48xiaoshi.com不隶属于第三方开发商或商标所有者,也不与之相关,包括WordPress,WooCommerce,WooThemes,Yoast等。

资源下载资源下载价格10立即支付    升级VIP后免费
★特别提示:此非实物交易,购买后不提供退款,请考虑好再购买,如果拍下后发现资源链接失效,请联系客服QQ:2690565141★
Download My New eBook!

评论0

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
在线客服
在线客服
旺旺客服
紧急联络
登入/注册
欢迎加入资源世界!
没有账号? 忘记密码?